Задать вопрос
18 сентября, 14:30

В организме человека на долю атомов кислорода приходится 65 % от массы тела. Найдите массу атомов кислорода для своей массы тела.

составить программу

+3
Ответы (1)
  1. 18 сентября, 17:54
    0
    Program HelloWorld;

    var S: double;

    begin

    writeln ('Введите массу тела:') ;

    readln (S) ;

    writeln ('Масса кислорода и атомов равна:') ;

    S:=S*0.68;

    writeln (S:15:2) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «В организме человека на долю атомов кислорода приходится 65 % от массы тела. Найдите массу атомов кислорода для своей массы тела. составить ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы