Задать вопрос
9 февраля, 05:56

Составить программу, которая выполняет подсчет размера оплаты за электроэнергию по введенным значениям расхода электроэнергии и тарифа (тариф - стоимость 1 кВт*ч)

+3
Ответы (1)
  1. 9 февраля, 08:58
    0
    Var a, b:integer;

    begin

    writeln ('Введите расход электроэнергии') ;

    read (a) ;

    writeln ('Введите тариф') ;

    read (b) ;

    writeln ('Оплата за электроэнергия = ', a*b) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу, которая выполняет подсчет размера оплаты за электроэнергию по введенным значениям расхода электроэнергии и тарифа ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы