Задать вопрос
28 марта, 06:25

Составить программу вычисления скорости из км/ч в м/с

в программе абс паскаль

+4
Ответы (1)
  1. 28 марта, 10:19
    0
    Program n1;

    var a: real;

    begin

    write ('введите скорость в км/ч: ') ;

    readln (a) ;

    write ('эта скорость в м/с: ', a*5/18) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу вычисления скорости из км/ч в м/с в программе абс паскаль ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы