Задать вопрос
30 сентября, 09:50

Напишите программу для решения уравнения: y=3z - 2

+5
Ответы (1)
  1. 30 сентября, 13:08
    0
    Var y, z:integer;

    begin

    Readln (z) ;

    y:=3*z-2;

    Writeln (y) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу для решения уравнения: y=3z - 2 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы