Задать вопрос
14 октября, 17:21

Составить программу вывода на экран натуральных чисел от 50 до 70 в столбик

+1
Ответы (2)
  1. 14 октября, 18:12
    0
    Const

    n=70;

    var

    a, i:integer;

    begin

    for I:=50 to n do

    writeln (i) ;

    end.
  2. 14 октября, 18:42
    0
    Число

    Переход на другую строчку

    Число

    И т. д.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу вывода на экран натуральных чисел от 50 до 70 в столбик ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы