Правильный ответ на вопрос 👍 «Определите значение переменной s Var s, k6:integer; Begin s:=0; for k=6 to12do s=s+10 Write (s) ; End ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы