Задать вопрос
7 февраля, 19:28

Напишите программу, которая находит сумму двух чисел, если первое число меньше второго и их разность в противном случае. Определите результат выполнения программы при а=56, в=23.

+3
Ответы (1)
  1. 7 февраля, 20:45
    0
    Var a, b, s: Integer;

    begin

    WriteLn ('привет, я-alconafft') ;

    a:=56;

    b:=23;

    if (a
    writeln (s) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу, которая находит сумму двух чисел, если первое число меньше второго и их разность в противном случае. Определите ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы