Задать вопрос
19 апреля, 00:37

Написать программу в Паскаль: В велогонке принимают участие двое велосипедистов. Скорость первого 35 км/ч, скорость второго 30 км/ч. Определить насколько позже второй велосипедист приедет к финишу, если длина дистанции 420 км.

+3
Ответы (1)
  1. 19 апреля, 00:58
    0
    Var a, b:real;

    begin

    a:=240/35;

    b:=240/30;

    writeln (b-a,' часов') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу в Паскаль: В велогонке принимают участие двое велосипедистов. Скорость первого 35 км/ч, скорость второго 30 км/ч. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы