Задать вопрос
21 мая, 20:13

Надо составить программу в Паскале

Из слова"молоко" должно получиться слово "молоток"

+2
Ответы (1)
  1. 21 мая, 20:48
    0
    Const

    s='молоко';

    begin

    Writeln (Copy (s, 1,4) + 'т'+s[6]+s[5])

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Надо составить программу в Паскале Из слова"молоко" должно получиться слово "молоток" ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы