Задать вопрос
9 сентября, 09:03

Написать программу в паскале. вычислите объём параллелипипеда со сторонами a, b, c

+3
Ответы (1)
  1. 9 сентября, 11:13
    0
    Var

    a, b, c, v: real;

    begin

    writeln ('Введите длины сторон a, b, c') ;

    readln (a, b, c) ;

    writeln ('Объем параллелепипеда: ', a * b * c)

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу в паскале. вычислите объём параллелипипеда со сторонами a, b, c ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы