Задать вопрос
4 июля, 14:32

Помогите, напишите программу в Паскале : y=x^2+2x; при x=8

+4
Ответы (1)
  1. 4 июля, 16:57
    0
    Program zad1;

    uses crt;

    var x, y;

    begin clrscr;

    x:=8;

    y:=sqr (x) + 2*x;

    writeln (y) ;

    readln;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Помогите, напишите программу в Паскале : y=x^2+2x; при x=8 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы