Задать вопрос
1 июля, 21:19

Составьте программу, выполняющую умножение двух чисел, введеных с клавиатуры. Программа должна иметь дружественный интерфейс

+4
Ответы (1)
  1. 1 июля, 23:57
    0
    Var a, b, res: integer;

    begin writeln ('Введите число a и b:') ; read (a, b) ; res : = a * b; write ('Результат: ', res) ; end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу, выполняющую умножение двух чисел, введеных с клавиатуры. Программа должна иметь дружественный интерфейс ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы