Задать вопрос
29 июня, 04:57

Составить программу перевода метров в ядры если 1 метр равняется 0,91 ядра на промежутки от 1 до 20

+4
Ответы (1)
  1. 29 июня, 06:49
    0
    Var a, b:real:

    begin

    read (a) ;

    b:=a*0.91;

    writeln () ;

    write (&a,'m=',&b,'yards') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу перевода метров в ядры если 1 метр равняется 0,91 ядра на промежутки от 1 до 20 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы