Задать вопрос
17 июня, 01:59

Напишите программу среди всех двузначных чисел подсчитать количество чисел оканчивающихся на 7 и ввести эти числа

+4
Ответы (1)
  1. 17 июня, 02:20
    0
    Можно уточнить, ввести или вывести? и среди всех - можно просто написать cout << "17, 27, 37, 47, 57, 67, 77, 87, 97";

    или cout << "9"
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу среди всех двузначных чисел подсчитать количество чисел оканчивающихся на 7 и ввести эти числа ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы