Задать вопрос
12 апреля, 04:43

составить программу в turbo pascal для вычесления div и mod двух чисел?!

+4
Ответы (1)
  1. 12 апреля, 06:21
    0
    var

    a, b:integer;

    begin

    readln (a) ;

    readln (b) ;

    writeln (a div b) ;

    writeln (a mod b) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «составить программу в turbo pascal для вычесления div и mod двух чисел?! ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы