Задать вопрос
5 октября, 12:46

Составить программу, которая запрашивает ваше имя и выводит на экран сообщение: Здравствуйте, * Имя*

На улице хорошая погода

В Pascal

+2
Ответы (1)
  1. 5 октября, 13:36
    0
    Var

    s: string;

    begin

    writeln ('Введите ваше имя') ;

    readln (s) ;

    writeln ('Здравствуйте, ', s) ;

    writeln ('Сегодня хорошая погода')

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу, которая запрашивает ваше имя и выводит на экран сообщение: Здравствуйте, * Имя* На улице хорошая погода В Pascal ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы