Задать вопрос
17 марта, 00:59

Дан массив. Составить программу расчета квадратного корня из любого элемента массива.

+4
Ответы (1)
  1. 17 марта, 02:51
    0
    Какт так

    i:=0;

    while i*iarr[6] do

    begin

    inc (i) ;

    end;

    writeln (i) ;
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Дан массив. Составить программу расчета квадратного корня из любого элемента массива. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы