Задать вопрос
9 февраля, 01:11

Составьте программу вывода на экран "столбиком" четырех любых чисел. Через Паскаль

+3
Ответы (1)
  1. 9 февраля, 04:15
    0
    Var

    i: integer;

    begin

    for i : = 1 to 4 do

    writeln (Random (10)) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу вывода на экран "столбиком" четырех любых чисел. Через Паскаль ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы