Задать вопрос
23 декабря, 23:29

Помогите составить программу паскаль нахождение произведения квадратов трех натуральных чисел

+1
Ответы (1)
  1. 24 декабря, 03:25
    0
    Var

    A, B, C:integer;

    Begin

    WriteLn ('Введите три натуральных числа') ;

    ReadLn (A, B, C) ;

    WriteLn ('P = ', A*A*B*B*C*C) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Помогите составить программу паскаль нахождение произведения квадратов трех натуральных чисел ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы