Задать вопрос
22 декабря, 01:48

Написать программу на турбо паскале на вычисление произведения чисел a и b

+4
Ответы (1)
  1. 22 декабря, 05:27
    0
    Program Turbo;

    uses Crt;

    var

    a, b, r:real;

    begin

    Write ('Введите a и b через пробел: ') ;

    Readln (a, b) ;

    r:=a*b;

    Writeln ('Произведение равно ', r) ;

    ReadKey

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу на турбо паскале на вычисление произведения чисел a и b ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы