Задать вопрос
23 июня, 09:51

Напишите программу ввода 3 величин a, b, c на одной строке и вычислите

+5
Ответы (1)
  1. 23 июня, 13:44
    0
    Var

    a, b, c: integer;

    begin

    write ('Введите A, B, C (через пробел) - > ') ;

    read (a, b, c) ;

    write ('Результат сложения: ', a+b+c) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу ввода 3 величин a, b, c на одной строке и вычислите ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы