Задать вопрос
28 апреля, 06:49

Составить программу, которая решает задачу нахождения площади и периметра куба со стороной а. помоните как можно быстрее!

+4
Ответы (1)
  1. 28 апреля, 07:00
    0
    program ps;

    var a, p, s: real;

    begin

    read (a) ;

    P : = 4*a;

    S : = a*a;

    write ('Периметр равен ', P,'cм Площадь равна ', S,' см в квадрате ') ;

    end.

    Как то так
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу, которая решает задачу нахождения площади и периметра куба со стороной а. помоните как можно быстрее! ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы