Задать вопрос
1 августа, 01:37

Помогите написать программу

С клавиатуры вводится 2 числа

отпределите их сумму и произведение

+2
Ответы (1)
  1. 1 августа, 02:01
    0
    Program q;

    var a, b, sum, proiz:integer;

    begin

    readln (a) ;

    readln (b) ;

    sum:=a+b;

    proiz:=a*b;

    writeln ('Сумма чисел=', sum) ;

    writeln ('Произведение чисел=', proiz) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Помогите написать программу С клавиатуры вводится 2 числа отпределите их сумму и произведение ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы