Задать вопрос
28 мая, 17:17

Напишите программу которая находит минимальное число из введенных n чисел

+3
Ответы (1)
  1. 28 мая, 19:32
    0
    Program fdf;

    uses crt;

    var a, i:real;

    begin

    readln (a) ;

    I:=a;

    while a-9999

    do begin

    readln (a) ;

    if i
    end;

    writeln (i) ;

    end.

    (Для справки - 9999 число для окончания цикла)
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу которая находит минимальное число из введенных n чисел ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы