Задать вопрос
23 июля, 12:17

Написать программу вычисления значения логического выражения |x-2|>=5

+5
Ответы (1)
  1. 23 июля, 14:27
    0
    Var

    x:real;

    begin

    Write ('x=') ;

    Read (x) ;

    Writeln (Abs (x-2) >=5)

    end.

    Тестовый пример

    x=3.15

    False
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу вычисления значения логического выражения |x-2|>=5 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы