Задать вопрос
2 августа, 05:57

Составить программу Паскаль: Вводится 2 целых числа, найти наибольшее из них

+5
Ответы (1)
  1. 2 августа, 06:35
    0
    Var a, b : real;

    begin

    readln (a) ;

    readln (b) ;

    if a>b then writeLn (a, b)

    else writeln (b, a) ;

    readln;

    end.

    Попробуй так
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу Паскаль: Вводится 2 целых числа, найти наибольшее из них ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы