Задать вопрос
15 октября, 10:22

Составить программу решения неравенства ах>в в Паскале

+1
Ответы (1)
  1. 15 октября, 13:44
    0
    Program BiFi;

    Var a, x, b:real;

    Begin

    readln (x) ;

    readln (a) ;

    readln (b) ;

    if a*x>b then writeln ('true') ;

    else writeln ('false') ;

    readln;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу решения неравенства ах>в в Паскале ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы