Задать вопрос
27 июля, 11:52

Напишите программу Паскаль АВС. Определить размер сдачи, если известны количество имеющихся денег и стоимость покупки.

+4
Ответы (1)
  1. 27 июля, 14:49
    0
    Var a, b, c: real;

    begin

    read (a) ;

    read (b) ;

    c:=a-b;

    writeln (c) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу Паскаль АВС. Определить размер сдачи, если известны количество имеющихся денег и стоимость покупки. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы