Задать вопрос
23 октября, 17:17

Составьте программу выводящую на экран числа от 1 до 10, по одному числу в строке

+2
Ответы (1)
  1. 23 октября, 18:31
    0
    Program chisla;

    var i:byte;

    begin

    for i:=1 to 10 do

    writeln (i) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу выводящую на экран числа от 1 до 10, по одному числу в строке ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы