Задать вопрос
9 декабря, 23:39

Напишите программу вывода на экран 5 первых четных натуральных чисел. С циклом While

+3
Ответы (1)
  1. 10 декабря, 02:43
    0
    Int i=2;

    while (i<11)

    {

    cout << i << " ";

    i+=2;

    }
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу вывода на экран 5 первых четных натуральных чисел. С циклом While ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы