Задать вопрос
2 июля, 19:18

Ребят помогите кто шарит в информатике надо составить программу в которой числа идут по порядку

+2
Ответы (1)
  1. 2 июля, 21:46
    0
    Var

    i, n:byte;

    begin

    readln (n) ;

    for i:=1 to n do

    write (i + ' ') ;

    readln

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Ребят помогите кто шарит в информатике надо составить программу в которой числа идут по порядку ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы