Задать вопрос
10 января, 23:41

Составить программу вычисления значения функции

х+12 а^2+7 а-16 при любом значении а

+2
Ответы (1)
  1. 11 января, 02:18
    0
    Var a:real;

    begin

    readln (a) ;

    writeln (12*a*a+7*a-16) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу вычисления значения функции х+12 а^2+7 а-16 при любом значении а ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы