Задать вопрос
10 апреля, 20:21

Написать программу Паскаль, которая б вычисляла сумму процентов начисленных в банке под 18% на срок - 1 год.

Входные данные: сумма.

Выходные данные: сумма процентов.

+4
Ответы (1)
  1. 10 апреля, 23:52
    0
    Var

    s, a:real;

    begin

    write ('введите сумму ') ;

    readln (a) ;

    s:=a*18/100;

    writeln ('сумма процентов ', s) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу Паскаль, которая б вычисляла сумму процентов начисленных в банке под 18% на срок - 1 год. Входные данные: сумма. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы