Задать вопрос
5 января, 02:14

Написать программу на паскале

Даны действительные числа x, y. Вычислить значение функции z=arcsin (x+y)

+2
Ответы (1)
  1. 5 января, 05:25
    0
    Program n1;

    var x, y, z: real;

    begin

    readln (x, y) ;

    z:=ArcSin (x+y) ;

    writeln (z) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу на паскале Даны действительные числа x, y. Вычислить значение функции z=arcsin (x+y) ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы