Задать вопрос
18 февраля, 03:16

Составить программу "вычисление произведения 3 чисел" в Pascal ABC

+2
Ответы (1)
  1. 18 февраля, 06:15
    0
    Var a, b, c, x:integer;

    begin

    readln (a) ;

    readln (b) ;

    readln (c) ;

    x:=a*b*c;

    writeln (x) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу "вычисление произведения 3 чисел" в Pascal ABC ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы