Задать вопрос
10 ноября, 23:24

Помогите сделать: Даны целые числа k, m, n. написать программу которая определяет верно ли что все три числа нечетные

+1
Ответы (1)
  1. 11 ноября, 00:09
    0
    Program n1;

    var k, m, n: integer;

    begin

    readln (k, m, n) ;

    if (k mod 20) and (m mod 20) and (n mod 20) then write ('да') else write ('нет') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Помогите сделать: Даны целые числа k, m, n. написать программу которая определяет верно ли что все три числа нечетные ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы