Задать вопрос
15 марта, 08:14

Написать программу которая выводит квадраты всех четных чисел в диапазоне от а до б

+5
Ответы (1)
  1. 15 марта, 11:40
    0
    Если на паскале

    begin

    var a, b : integer;

    read (a, b) ;

    for a to b do

    write (a*a)

    end
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу которая выводит квадраты всех четных чисел в диапазоне от а до б ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы