Задать вопрос
16 января, 20:47

С клавиатуры вводят строку и слово. Составьте программу которая вставляет в строку заданное слово.

+2
Ответы (1)
  1. 16 января, 21:52
    0
    Var stroka, slovo:string;

    begin

    writeln ('Ведите строку: ') ;

    readln (stroka) ;

    writeln ('Ведите слово: ') ;

    readln (slovo) ;

    stroka:=stroka+' '+slovo;

    writeln ('Строка: '+stroka) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «С клавиатуры вводят строку и слово. Составьте программу которая вставляет в строку заданное слово. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы