Задать вопрос
30 апреля, 11:39

постройте блок-схему, напишите программу функции

y = (cosx*sinx) / x (в кубе) * sqrt (x)

+4
Ответы (1)
  1. 30 апреля, 11:58
    0
    Program zadanie;

    var y, x:real;

    begin

    writeln ('Введите значение x') ;

    readln (x) ;

    y: = ((cos (x) * sin (x)) / (x*x*x) * sqrt (x) ;

    writeln ('y=', y) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «постройте блок-схему, напишите программу функции y = (cosx*sinx) / x (в кубе) * sqrt (x) ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы