Задать вопрос
21 марта, 18:15

Составить программу в паскале для вычесления значений выражений

trunc (4,8) 15 div 6. round (4,8)

+1
Ответы (1)
  1. 21 марта, 21:35
    0
    Begin

    Writeln (Trunc (4.8),' ',15 div 6,' ', Round (4.8))

    end.

    Результаты

    4 2 5
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу в паскале для вычесления значений выражений trunc (4,8) 15 div 6. round (4,8) ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы