Задать вопрос
6 ноября, 19:31

Написать программу на языке Pascal, которая выводит наибольшее из 2-х введённых чисел.

+1
Ответы (1)
  1. 6 ноября, 21:30
    0
    Program n1;

    var a, b: real;

    begin

    readln (a, b) ;

    if a>b then writeln (a) ;

    if a
    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу на языке Pascal, которая выводит наибольшее из 2-х введённых чисел. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы