Задать вопрос
31 октября, 10:37

Составьте программу которая 6 раз выведет на экраны фразу я люблю Беларусь через while

+4
Ответы (2)
  1. 31 октября, 13:02
    0
    Что делать то

    обьясни
  2. 31 октября, 14:07
    0
    Var n:=6;

    while n>0

    begin

    writeln ("Я люблю Беларусь") ;

    n:=n-1;

    end;
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу которая 6 раз выведет на экраны фразу я люблю Беларусь через while ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы