Задать вопрос
14 июня, 03:15

Составьте программу для вычисление количества теплоты, полученной при парообразовании M эфира, если его теплота парообразования L

Pascal

+5
Ответы (1)
  1. 14 июня, 05:32
    0
    Var

    L, m:real;

    Begin

    Write ('L = ') ; Read (L) ;

    Write ('m = ') ; Read (m) ;

    Write ('Q = ', L*m,' Дж')

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу для вычисление количества теплоты, полученной при парообразовании M эфира, если его теплота парообразования L Pascal ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы