Задать вопрос
15 июля, 17:30

Написать программу (паскаль) которая выводит 7 раз слово Привет

+5
Ответы (2)
  1. 15 июля, 18:55
    0
    Begin

    for var i:=1 to 7 do

    writeln ('Привет') ;

    End.
  2. 15 июля, 20:52
    0
    Program R_5;

    Var

    i:=integer;

    Begin for var i:=1 to 7 do writeln ('Привет') ; End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу (паскаль) которая выводит 7 раз слово Привет ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы