Задать вопрос
12 декабря, 11:37

Составить программу приветствия Здравствуйте, как вас зовут, в какой школе вы учитесь?

+2
Ответы (1)
  1. 12 декабря, 13:25
    0
    begin

    write ('Здравствуйте, как вас зовут, в какой школе вы учитесь?') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу приветствия Здравствуйте, как вас зовут, в какой школе вы учитесь? ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы