Задать вопрос
30 мая, 03:01

Составить программу для нахождения куба числа

+1
Ответы (1)
  1. 30 мая, 05:14
    0
    program kyb;

    var n:longint;

    begin

    read (n) ;

    writeln (n*n*n) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу для нахождения куба числа ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы