Задать вопрос
20 октября, 23:48

Составить программу для определения минимума для двух значений на языке pascal

+1
Ответы (1)
  1. 21 октября, 03:25
    0
    Var

    a, b : integer;

    Begin

    Read (a, b) ; Write ('Меньшее - > ') ;

    if (a < b) then Writeln (a) else writeln (b) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу для определения минимума для двух значений на языке pascal ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы