Задать вопрос
8 апреля, 13:08

составить программу распечатки на экране чисел от 80 до 10, кратных 11. На паскале, ребят =)

+3
Ответы (2)
  1. 8 апреля, 15:31
    0
    var i: integer;

    begin

    for i:=80 downto 10 do

    if (i mod 11=0) then writeln (i) ;

    end.
  2. 8 апреля, 15:50
    0
    var

    i: integer;

    begin

    for i : = 80 downto 10 do

    if i mod 11 = 0 then

    writeln (i) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «составить программу распечатки на экране чисел от 80 до 10, кратных 11. На паскале, ребят =) ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы