Задать вопрос
8 января, 19:28

Составить задачу на языке паскаль помогите: Составить программу которая выводит на экран 10 цифр подрчд идущих

+2
Ответы (1)
  1. 8 января, 23:14
    0
    Program n1;

    var i: integer;

    begin

    for i:=1 to 10 do write (i,' ') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить задачу на языке паскаль помогите: Составить программу которая выводит на экран 10 цифр подрчд идущих ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы