Задать вопрос
22 июня, 12:09

Составить программу которая выводит на экран название не менее 3 городов

+2
Ответы (1)
  1. 22 июня, 13:58
    0
    Вот программа на паскале

    program city;

    begin

    writeln ('Москва') ;

    writeln ('Санкт-Петербург') ;

    writeln ('Мурманск') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу которая выводит на экран название не менее 3 городов ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы